<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://julesvernex2.com/xmlrpc.php">

<title>Valour over spirits: what Porto is really about &#8211; Jules Verne Times Two</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"pla2qgb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"futura-pt-1","futura-pt-2",sans-serif;font-weight:500;font-style:normal}.wf-active h1{font-style:normal;font-weight:500}.wf-active h2{font-style:normal;font-weight:500}.wf-active h3{font-style:normal;font-weight:500}.wf-active h4{font-style:normal;font-weight:500}.wf-active h5{font-style:normal;font-weight:500}.wf-active h6{font-style:normal;font-weight:500}@media (min-width: 768px){.wf-active .site-title{font-weight:500;font-style:normal}}@media (min-width: 768px){.wf-active .silvio-name .site-title-name{font-weight:500;font-style:normal}}@media (min-width: 768px){.wf-active .widget-title{font-weight:500;font-style:normal}}</style>
<meta name="google-site-verification" content="j861J4zgpPAycZ6beKIlv869VutSWyMq5EHWJehSrHE" />
<meta name="msvalidate.01" content="C41AB1C5A6D8303AEF1E9958BE1EE157" />
<meta name="p:domain_verify" content="eeb424098127aa876fd7b26e9d2f4933" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=julesvernex2.com&amp;id=90341190&amp;t=1493131535&amp;back=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//julesvernex2.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Jules Verne Times Two &raquo; Feed" href="https://julesvernex2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jules Verne Times Two &raquo; Comments Feed" href="https://julesvernex2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jules Verne Times Two &raquo; Valour over spirits: what Porto is really&nbsp;about Comments Feed" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-webfont-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CCrimson+Text%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/premium/silvio/style.css?m=1472047232h' type='text/css' media='all' />
<link rel='stylesheet' id='silvio-iconfont-css'  href='https://s0.wp.com/wp-content/themes/premium/silvio/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://julesvernex2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cycling the long way across the Tagus&nbsp;river' href='https://julesvernex2.com/2017/04/10/cycling-the-long-way-across-the-tagus-river/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/" />
<link rel='shortlink' href='http://wp.me/p673RY-1HD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Valour over spirits: what Porto is really about" />
<meta property="og:url" content="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/" />
<meta property="og:description" content="There are three well known facts about Porto. One, it’s home to Port, a fortified wine that goes well as an aperitif or paired with a dessert. Two, it sits next to the Douro valley, where some of t…" />
<meta property="article:published_time" content="2017-04-24T15:30:34+00:00" />
<meta property="article:modified_time" content="2017-04-24T15:30:34+00:00" />
<meta property="og:site_name" content="Jules Verne Times Two" />
<meta property="og:image" content="https://julesvernex2.files.wordpress.com/2017/01/dscf0486_julesvernex2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="507" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@julesvernex2" />
<meta name="twitter:image:src" content="https://julesvernex2.files.wordpress.com/2017/01/dscf0486_julesvernex2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@julesvernex2" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://julesvernex2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://julesvernex2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://julesvernex2.com/osd.xml" title="Jules Verne Times Two" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Jules Verne Times Two" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The more we travel the bigger the world gets" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://julesvernex2.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Valour over spirits: what Porto is really&nbsp;about | Jules Verne Times Two on WordPress.com" />
<meta name="description" content="There are three well known facts about Porto. One, it’s home to Port, a fortified wine that goes well as an aperitif or paired with a dessert. Two, it sits next to the Douro valley, where some of the best Portuguese red wines are produced. Third, Portugal’s name derives from ‘Portus Cale’, Porto’s name during&hellip;" />
	<style type="text/css">
			.image-header {
			background-image: url("https://julesvernex2.files.wordpress.com/2017/01/dscf5842_sg5.jpg");
			margin-bottom: 0px;
			min-height: 200px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 0px;
				min-height: 325px;
			}
		}
			.site-title,
		.site-title a,
		.site-description,
		.image-header ul.menu-social li a {
			color: #ffffff;
		}
		.site-description:before {
			border-top: 1px dotted #ffffff;
			border-bottom: 1px dotted #ffffff;
		}
		</style>
	<link rel="amphtml" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=673RY&#038;cscache=6&#038;csrev=11" />
		</head>

<body class="post-template-default single single-post postid-6549 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="silvio-menu-container">
					<div class='silvio-name'>
						<h1 class="site-title-name"><a href="https://julesvernex2.com/" rel="home">Jules Verne Times Two</a></h1>
					</div><!-- .silvio-logo -->
										<div class="menu-search"><i class="fa fa-search"></i></div>
										<div class="menu-sidebar"><i class="fa fa-ellipsis-h"></i></div>
										<div class="menu-toggle"><i class="fa fa-bars"></i></div>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-4777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4777"><a href="https://julesvernex2.com/about-jules-verne/">About</a></li>
<li id="menu-item-2394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2394"><a href="https://julesvernex2.com/category/main-menu/">Our journeys</a>
<ul class="sub-menu">
	<li id="menu-item-2417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2417"><a href="https://julesvernex2.com/category/main-menu/round-the-world-in-160-days/">Round the world in 160 days</a></li>
	<li id="menu-item-2418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2418"><a href="https://julesvernex2.com/category/main-menu/peeking-outside-our-little-box/">Peeking outside our little box</a></li>
	<li id="menu-item-2420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2420"><a href="https://julesvernex2.com/category/main-menu/voyages-inside-portugal/">Voyages inside Portugal</a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2421"><a href="https://julesvernex2.com/category/main-menu/travel-tips/">Travel Tips</a></li>
</ul>
</li>
<li id="menu-item-2442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2442"><a href="https://julesvernex2.com/category/places/">Places</a>
<ul class="sub-menu">
	<li id="menu-item-2443" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2443"><a href="https://julesvernex2.com/tag/asia/">Asia</a></li>
	<li id="menu-item-2444" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2444"><a href="https://julesvernex2.com/tag/pacific/">Pacific</a></li>
	<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2446"><a href="https://julesvernex2.com/tag/north-america/">North America</a></li>
	<li id="menu-item-2448" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2448"><a href="https://julesvernex2.com/tag/latin-america/">Latin America</a></li>
	<li id="menu-item-2445" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2445"><a href="https://julesvernex2.com/tag/europe/">Europe</a></li>
	<li id="menu-item-2447" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2447"><a href="https://julesvernex2.com/tag/portugal/">Portugal</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		

<section id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
						
<article id="post-6549" class="post-6549 post type-post status-publish format-standard has-post-thumbnail hentry category-voyages-inside-portugal tag-europe tag-exploration tag-history tag-photo-essay tag-photography tag-place tag-porto tag-portugal tag-storytelling tag-travel silvio-hentry">
	<section class="silvio-single-bg silvio-single-bg-image" style="background-image: url(https://julesvernex2.files.wordpress.com/2017/01/dscf0486_julesvernex2.jpg)">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 textcenter-xs">
					<header class="entry-header">
						<div class="entry-meta textcenter-xs textleft-sm"><span class="categories-links-index"><a href="https://julesvernex2.com/category/main-menu/voyages-inside-portugal/" rel="category tag">Voyages inside Portugal</a></span></div><!-- .entry-meta -->
						<h1 class="entry-title textcenter-xs textleft-sm">Valour over spirits: what Porto is really&nbsp;about</h1>						<div class="more-entry-meta textcenter-xs textleft-sm">
							<div class="entry-meta"><span class="posted-on">Posted on <span class="date"><time class="entry-date published updated" datetime="2017-04-24T15:30:34+00:00">April 24, 2017</time></span></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://julesvernex2.com/author/julesvernex2/">Jules &#038; Verne</a></span></span></div>
							<div class="entry-meta"><span class="reading-time">Reading time <span class="estimated-time">7 minutes</span></span></div>
						</div>
					</header><!-- .entry-header -->
				</div><!-- .col-xs-10 -->
			</div><!-- .row -->
		</div><!-- .container -->
		<div class="overlay"></div>
	</section>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
				<div class="entry-content">
					<p class="p1">There are three well known facts about Porto. One, it’s home to Port, a fortified wine that goes well as an aperitif or paired with a dessert. Two, it sits next to the Douro valley, where some of the best Portuguese red wines are produced. Third, Portugal’s name derives from ‘Portus Cale’, Porto’s name during the Roman Empire. Alas, none of these three pieces of trivia tells much about the city or its inhabitants, which are neither particularly fixated on spirits nor on Roman toponymy of 2,200 years ago. There is however one story that perfectly epitomises Porto: the 1832 city siege. It’s a story of valour and hardship. A clash of the old and of the new. A mark in Portuguese history made of sweat, tears and blood.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 513px;" data-original-width="750" data-original-height="513" > <div class="gallery-group images-1" style="width: 750px; height: 513px;" data-original-width="750" data-original-height="513" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/dscf1305_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="746"> <meta itemprop="height" content="509"> <img data-attachment-id="6552" data-orig-file="https://julesvernex2.files.wordpress.com/2017/04/dscf1305_julesvernex2.jpg" data-orig-size="1200,819" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF1305_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2017/04/dscf1305_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2017/04/dscf1305_julesvernex2.jpg?w=750" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2017/04/dscf1305_julesvernex2.jpg?w=746&#038;h=509&#038;crop&#038;ssl=1" width="746" height="509" data-original-width="746" data-original-height="509" itemprop="http://schema.org/image" title="DSCF1305_julesvernex2" alt="A sketch of a constitutional soldier watching Porto&#039;s skyline, which hasn&#039;t changed much since then" style="width: 746px; height: 509px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> A sketch of a constitutional soldier watching Porto&#8217;s skyline, which hasn&#8217;t changed much since then </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">The siege was a decisive chapter of a larger book we have peeked into before, when talking about the <span class="s1"><a href="https://julesvernex2.com/2017/02/20/queluz-a-fairy-tale-palace-filled-with-real-life-drama/" target="_blank" rel="noopener noreferrer">Queluz Palace</a></span>: the 19th century civil war that pitted brother against brother. On one side, Dom Pedro, who wanted a constitutional monarchy for Portugal. On the other, his brother Dom Miguel, who wanted to keep the old absolutist monarchy.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 259px;" data-original-width="750" data-original-height="259" > <div class="gallery-group images-1" style="width: 363px; height: 259px;" data-original-width="363" data-original-height="259" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.files.wordpress.com/2016/02/dscf0174_julesvernex2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="359"> <meta itemprop="height" content="255"> <img data-attachment-id="5875" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0174_julesvernex2.jpg" data-orig-size="1200,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0174_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0174_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0174_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0174_julesvernex2.jpg?w=359&#038;h=255&#038;crop&#038;ssl=1" width="359" height="255" data-original-width="359" data-original-height="255" itemprop="http://schema.org/image" title="dscf0174_julesvernex2" alt="Porto downtown (35mm, f2, 1/60s, ISO 4000)" style="width: 359px; height: 255px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Porto downtown (35mm, f2, 1/60s, ISO 4000) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 387px; height: 259px;" data-original-width="387" data-original-height="259" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.files.wordpress.com/2016/02/dscf0155_julesvernex2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="383"> <meta itemprop="height" content="255"> <img data-attachment-id="5874" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0155_julesvernex2.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0155_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0155_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0155_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0155_julesvernex2.jpg?w=383&#038;h=255&#038;crop&#038;ssl=1" width="383" height="255" data-original-width="383" data-original-height="255" itemprop="http://schema.org/image" title="dscf0155_julesvernex2" alt="Porto downtown (35mm, f2, 1/60s, ISO 5000)" style="width: 383px; height: 255px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Porto downtown (35mm, f2, 1/60s, ISO 5000) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">The events that spurred this fratricidal conflict can also be traced back to Porto. In 1820, a liberal revolution that had sparked in the city quickly spread out to the entire country. Seen through today’s eyes, the demands of the revolutionaries look perhaps conflicting: on the one hand, they wanted a constitution for Portugal that would bring more power to the people; on the other hand, they clamoured for a less independent Brazil, which a mere five years ago had gone from being a colony to an equal part in the United Kingdom of Portugal, Brazil and the Algarves.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 401px;" data-original-width="750" data-original-height="401" > <div class="gallery-group images-1" style="width: 269px; height: 401px;" data-original-width="269" data-original-height="401" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5883" border="0" itemprop="url"> <meta itemprop="width" content="265"> <meta itemprop="height" content="397"> <img data-attachment-id="5883" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0520-hdr_julesvernex2.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0520-hdr_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0520-hdr_julesvernex2.jpg?w=200" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0520-hdr_julesvernex2.jpg?w=683" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0520-hdr_julesvernex2.jpg?w=265&#038;h=397&#038;crop&#038;ssl=1" width="265" height="397" data-original-width="265" data-original-height="397" itemprop="http://schema.org/image" title="dscf0520-hdr_julesvernex2" alt="Ribeira, Porto (35mm, f8, 1/450s, ISO 200)" style="width: 265px; height: 397px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Ribeira, Porto (35mm, f8, 1/450s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 481px; height: 401px;" data-original-width="481" data-original-height="401" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0374_julesvernex2-2/" border="0" itemprop="url"> <meta itemprop="width" content="477"> <meta itemprop="height" content="397"> <img data-attachment-id="2756" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0374_julesvernex21.jpg" data-orig-size="1200,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455882454&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0023809523809524&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0374_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0374_julesvernex21.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0374_julesvernex21.jpg?w=750" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0374_julesvernex21.jpg?w=477&#038;h=397&#038;crop&#038;ssl=1" width="477" height="397" data-original-width="477" data-original-height="397" itemprop="http://schema.org/image" title="DSCF0374_julesvernex2" alt="Riverfront house, Foz, Porto (35mm, f11, 1/42s, ISO 200)" style="width: 477px; height: 397px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Riverfront house, Foz, Porto (35mm, f11, 1/42s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">And indeed the two requirements would prove impossible to reconcile. King João VI, exiled in Brazil since the Napoleonic invasions of 1807, came back to Portugal to quench the revolution. He managed to restitute peace by conceding to a constitution, but there was nothing he could do to avoid Brazil claiming independence. He had left behind his son Dom Pedro to act as his regent. But Dom Pedro was a liberal at heart that had grown reading Voltaire and Edmund Burke, and was far more sympathetic to the pressures of the Brazilian that to those of the Portuguese.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 472px;" data-original-width="750" data-original-height="472" > <div class="gallery-group images-1" style="width: 750px; height: 472px;" data-original-width="750" data-original-height="472" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5881" border="0" itemprop="url"> <meta itemprop="width" content="746"> <meta itemprop="height" content="468"> <img data-attachment-id="5881" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0218_julesvernex2.jpg" data-orig-size="1200,753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0218_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0218_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0218_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0218_julesvernex2.jpg?w=746&#038;h=468&#038;crop&#038;ssl=1" width="746" height="468" data-original-width="746" data-original-height="468" itemprop="http://schema.org/image" title="dscf0218_julesvernex2" alt="Lisbon Square, seen from the top of the Clérigos Tower (35mm, f7.1, 1/400s, ISO 200)" style="width: 746px; height: 468px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Lisbon Square, seen from the top of the Clérigos Tower (35mm, f7.1, 1/400s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">King João VI died shortly after, in 1826. His eldest Dom Pedro was the natural successor to the throne, yet he chose to remain in Brazil and abdicated in favor of his daughter Dona Maria II.  As she was just seven, her uncle Dom Miguel would act as prince regent. Unlike his brother, Dom Miguel believed in the good old days of absolutism, so he took advantage of his position to usurp the throne, turn the constitution into a mere piece of paper and drive the liberals out of the country.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 335px;" data-original-width="750" data-original-height="335" > <div class="gallery-group images-1" style="width: 499px; height: 335px;" data-original-width="499" data-original-height="335" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5877" border="0" itemprop="url"> <meta itemprop="width" content="495"> <meta itemprop="height" content="331"> <img data-attachment-id="5877" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0197_julesvernex2.jpg" data-orig-size="1200,802" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0197_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0197_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0197_julesvernex2.jpg?w=750" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0197_julesvernex2.jpg?w=495&#038;h=331&#038;crop&#038;ssl=1" width="495" height="331" data-original-width="495" data-original-height="331" itemprop="http://schema.org/image" title="dscf0197_julesvernex2" alt="Clérigos Church (35mm, f2, 1/3000s, ISO 200)" style="width: 495px; height: 331px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Clérigos Church (35mm, f2, 1/3000s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 251px; height: 335px;" data-original-width="251" data-original-height="335" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5880" border="0" itemprop="url"> <meta itemprop="width" content="247"> <meta itemprop="height" content="165"> <img data-attachment-id="5880" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0214_julesvernex2.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0214_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0214_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0214_julesvernex2.jpg?w=750" src="https://i2.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0214_julesvernex2.jpg?w=247&#038;h=165&#038;crop&#038;ssl=1" width="247" height="165" data-original-width="247" data-original-height="165" itemprop="http://schema.org/image" title="dscf0214_julesvernex2" alt="Ocean background, seen from the top of the Clérigos Tower (35mm, f8, 1/420s, ISO 200)" style="width: 247px; height: 165px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Ocean background, seen from the top of the Clérigos Tower (35mm, f8, 1/420s, ISO 200) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5878" border="0" itemprop="url"> <meta itemprop="width" content="247"> <meta itemprop="height" content="162"> <img data-attachment-id="5878" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0198_julesvernex21.jpg" data-orig-size="1200,785" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0198_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0198_julesvernex21.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0198_julesvernex21.jpg?w=750" src="https://i2.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0198_julesvernex21.jpg?w=247&#038;h=162&#038;crop&#038;ssl=1" width="247" height="162" data-original-width="247" data-original-height="162" itemprop="http://schema.org/image" title="dscf0198_julesvernex2" alt="Clérigos Street (35mm, f2, 1/8000s, ISO 200)" style="width: 247px; height: 162px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Clérigos Street (35mm, f2, 1/8000s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">By 1832 the situation had become so severe that Dom Pedro conceded the Brazilian throne to his son Dom Pedro II and sailed back to Portugal. He stopped in Azores to assemble an army, composed by mercenaries and exiled liberals. Among those stood notables such as the writer <a href="https://en.wikipedia.org/wiki/Almeida_Garrett" target="_blank" rel="noopener noreferrer"><span class="s1">Almeida Garrett</span>,</a> who called this “the moment the old Portugal ends and a new one starts”.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 333px;" data-original-width="750" data-original-height="333" > <div class="gallery-group images-1" style="width: 509px; height: 333px;" data-original-width="509" data-original-height="333" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5879" border="0" itemprop="url"> <meta itemprop="width" content="505"> <meta itemprop="height" content="329"> <img data-attachment-id="5879" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0208_julesvernex2.jpg" data-orig-size="1200,781" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0208_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0208_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0208_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0208_julesvernex2.jpg?w=505&#038;h=329&#038;crop&#038;ssl=1" width="505" height="329" data-original-width="505" data-original-height="329" itemprop="http://schema.org/image" title="dscf0208_julesvernex2" alt="Halfway up Clérigos Tower (35mm, f2, 1/6000s, ISO 200)" style="width: 505px; height: 329px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Halfway up Clérigos Tower (35mm, f2, 1/6000s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 241px; height: 333px;" data-original-width="241" data-original-height="333" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0185_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="237"> <meta itemprop="height" content="329"> <img data-attachment-id="2734" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0185_julesvernex2.jpg" data-orig-size="865,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455875493&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0185_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0185_julesvernex2.jpg?w=216" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0185_julesvernex2.jpg?w=738" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0185_julesvernex2.jpg?w=237&#038;h=329&#038;crop&#038;ssl=1" width="237" height="329" data-original-width="237" data-original-height="329" itemprop="http://schema.org/image" title="DSCF0185_julesvernex2" alt="An old telephone booth at downtown Porto (35mm, f2, 1/640s, ISO 200)" style="width: 237px; height: 329px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> An old telephone booth at downtown Porto (35mm, f2, 1/640s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">The army landed in a beach near Porto and quickly occupied the city, cheered on by its residents. Unsure of how many men Dom Pedro had managed to assemble, Dom Miguel’s absolutist force preferred to flee.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 346px;" data-original-width="750" data-original-height="346" > <div class="gallery-group images-1" style="width: 232px; height: 346px;" data-original-width="232" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0462_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="342"> <img data-attachment-id="2746" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0462_julesvernex2.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455888518&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;9.5238095238095E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0462_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0462_julesvernex2.jpg?w=200" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0462_julesvernex2.jpg?w=683" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0462_julesvernex2.jpg?w=228&#038;h=342&#038;crop&#038;ssl=1" width="228" height="342" data-original-width="228" data-original-height="342" itemprop="http://schema.org/image" title="DSCF0462_julesvernex2" alt="Ribeira, Porto (35mm, f2, 1/10500s, ISO 200)" style="width: 228px; height: 342px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Ribeira, Porto (35mm, f2, 1/10500s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 518px; height: 346px;" data-original-width="518" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0458_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="514"> <meta itemprop="height" content="342"> <img data-attachment-id="2745" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0458_julesvernex2.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455888451&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0458_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0458_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0458_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0458_julesvernex2.jpg?w=514&#038;h=342&#038;crop&#038;ssl=1" width="514" height="342" data-original-width="514" data-original-height="342" itemprop="http://schema.org/image" title="DSCF0458_julesvernex2" alt="Dom Luís I bridge, Porto (35mm, f9, 1/350s, ISO 200)" style="width: 514px; height: 342px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Dom Luís I bridge, Porto (35mm, f9, 1/350s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">But the celebrations would be short-lived. The absolutists quickly regrouped and sieged the city with an army of 60,000 men that vastly outnumbered the 7,500 liberals. Dom Pedro, a savvy strategist both at the negotiation table and on the battlefield, knew he only had a chance of keeping the city if he held on to Serra do Pilar, an elevation on the south bank of the Douro river, next to where the Dom Luís bridge stands today. The losses were tremendous, but the absolutists were unable to take Serra do Pilar and use it to bomb the city below.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 250px;" data-original-width="750" data-original-height="250" > <div class="gallery-group images-1" style="width: 397px; height: 250px;" data-original-width="397" data-original-height="250" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/2017/01/19/wintertime-in-portugal/dscf0404_julesvernex2-2/" border="0" itemprop="url"> <meta itemprop="width" content="393"> <meta itemprop="height" content="246"> <img data-attachment-id="5459" data-orig-file="https://julesvernex2.files.wordpress.com/2017/01/dscf0404_julesvernex2.jpg" data-orig-size="1200,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0404_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2017/01/dscf0404_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2017/01/dscf0404_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2017/01/dscf0404_julesvernex2.jpg?w=393&#038;h=246&#038;crop&#038;ssl=1" width="393" height="246" data-original-width="393" data-original-height="246" itemprop="http://schema.org/image" title="dscf0404_julesvernex2" alt="D. Luís I Bridge, Porto (35mm, f16, 1/800s, ISO 200)" style="width: 393px; height: 246px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> D. Luís I Bridge, Porto (35mm, f16, 1/800s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 353px; height: 250px;" data-original-width="353" data-original-height="250" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5884" border="0" itemprop="url"> <meta itemprop="width" content="349"> <meta itemprop="height" content="246"> <img data-attachment-id="5884" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0536_julesvernex2.jpg" data-orig-size="1200,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0536_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0536_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0536_julesvernex2.jpg?w=750" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0536_julesvernex2.jpg?w=349&#038;h=246&#038;crop&#038;ssl=1" width="349" height="246" data-original-width="349" data-original-height="246" itemprop="http://schema.org/image" title="dscf0536_julesvernex2" alt="A painting over ceramic tiles depicting the Ceuta battle, São Bento Train Station, Porto (35mm, f2, 1/125s, ISO 200)" style="width: 349px; height: 246px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> A painting over ceramic tiles depicting the Ceuta battle, São Bento Train Station, Porto (35mm, f2, 1/125s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">Without a good vantage point, the absolutist army resorted instead to indiscriminate bombings and attacks, targeting both civilians and the military. Supplies were also dwindling and disease was spreading quickly, but Porto’s residents did not cower, choosing instead to fight back. Craftsmen and merchants,<span class="Apple-converted-space">  </span>professors and students, many chose to battle alongside the military.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 268px;" data-original-width="750" data-original-height="268" > <div class="gallery-group images-1" style="width: 361px; height: 268px;" data-original-width="361" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0451_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="357"> <meta itemprop="height" content="264"> <img data-attachment-id="2744" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0451_julesvernex2.jpg" data-orig-size="1200,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455888089&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0451_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0451_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0451_julesvernex2.jpg?w=750" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0451_julesvernex2.jpg?w=357&#038;h=264&#038;crop&#038;ssl=1" width="357" height="264" data-original-width="357" data-original-height="264" itemprop="http://schema.org/image" title="DSCF0451_julesvernex2" alt="Quay, Vila Nova de Gaia (35mm, f8, 1/400s, ISO 200)" style="width: 357px; height: 264px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Quay, Vila Nova de Gaia (35mm, f8, 1/400s, ISO 200) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 389px; height: 268px;" data-original-width="389" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=5882" border="0" itemprop="url"> <meta itemprop="width" content="385"> <meta itemprop="height" content="264"> <img data-attachment-id="5882" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0287_julesvernex2.jpg" data-orig-size="1200,822" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf0287_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0287_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0287_julesvernex2.jpg?w=750" src="https://i2.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0287_julesvernex2.jpg?w=385&#038;h=264&#038;crop&#038;ssl=1" width="385" height="264" data-original-width="385" data-original-height="264" itemprop="http://schema.org/image" title="dscf0287_julesvernex2" alt="Lisbon Square, Porto (f9, 1/350s, ISO 200)" style="width: 385px; height: 264px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Lisbon Square, Porto (f9, 1/350s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">It would take more than a year of privation and hardship, but eventually the liberal army and Porto’s residents were able to break the siege and drive away the absolutists. Less than a year later, Dom Miguel conceded defeat and the Crown was transferred to Dona Maria II, Dom Pedro’s daughter.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 346px;" data-original-width="750" data-original-height="346" > <div class="gallery-group images-1" style="width: 518px; height: 346px;" data-original-width="518" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0435_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="514"> <meta itemprop="height" content="342"> <img data-attachment-id="2741" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0435_julesvernex2.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455886103&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0435_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0435_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0435_julesvernex2.jpg?w=750" src="https://i0.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0435_julesvernex2.jpg?w=514&#038;h=342&#038;crop&#038;ssl=1" width="514" height="342" data-original-width="514" data-original-height="342" itemprop="http://schema.org/image" title="DSCF0435_julesvernex2" alt="Port wine cellars, Vila Nova de Gaia (35mm, f2, 1/40s, ISO 6400)" style="width: 514px; height: 342px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Port wine cellars, Vila Nova de Gaia (35mm, f2, 1/40s, ISO 6400) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 232px; height: 346px;" data-original-width="232" data-original-height="346" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0438_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="342"> <img data-attachment-id="2742" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0438_julesvernex2.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455886609&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0438_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0438_julesvernex2.jpg?w=200" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0438_julesvernex2.jpg?w=683" src="https://i1.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0438_julesvernex2.jpg?w=228&#038;h=342&#038;crop&#038;ssl=1" width="228" height="342" data-original-width="228" data-original-height="342" itemprop="http://schema.org/image" title="DSCF0438_julesvernex2" alt="Port wine cellars, Vila Nova de Gaia (35mm, f2, 1/20s, ISO 6400)" style="width: 228px; height: 342px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Port wine cellars, Vila Nova de Gaia (35mm, f2, 1/20s, ISO 6400) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">Today, Porto’s toponymy retains many references to the siege. <em>Praia da Memória</em>, or ‘Beach of Memory’, marks the spot where the liberal army landed. One of the streets leading up to Serra do Pilar is called <em>Rua dos Polacos</em>, in honour of the many Polish mercenaries that lost their lives defending it. <em>Rua da Travagem</em>, which loosely translates to ’Blockage Street’, honours the efforts of Porto’s residents in stopping the absolutist army.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="750" data-carousel-extra='{&quot;blog_id&quot;:90341190,&quot;permalink&quot;:&quot;https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/&quot;,&quot;likes_blog_id&quot;:90341190}' > <div class="gallery-row" style="width: 750px; height: 246px;" data-original-width="750" data-original-height="246" > <div class="gallery-group images-1" style="width: 403px; height: 246px;" data-original-width="403" data-original-height="246" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/?attachment_id=6219" border="0" itemprop="url"> <meta itemprop="width" content="399"> <meta itemprop="height" content="242"> <img data-attachment-id="6219" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/img_0394_julesvernex2.jpg" data-orig-size="1200,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_0394_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/img_0394_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/img_0394_julesvernex2.jpg?w=750" src="https://i2.wp.com/julesvernex2.files.wordpress.com/2016/02/img_0394_julesvernex2.jpg?w=399&#038;h=242&#038;crop&#038;ssl=1" width="399" height="242" data-original-width="399" data-original-height="242" itemprop="http://schema.org/image" title="img_0394_julesvernex2" alt="Women popping bubble wrap, Porto (Credits: João Mendes)" style="width: 399px; height: 242px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Women popping bubble wrap, Porto (Credits: João Mendes) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 347px; height: 246px;" data-original-width="347" data-original-height="246" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://julesvernex2.com/dscf0394_julesvernex2/" border="0" itemprop="url"> <meta itemprop="width" content="343"> <meta itemprop="height" content="242"> <img data-attachment-id="2737" data-orig-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0394_julesvernex2.jpg" data-orig-size="1200,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455883900&quot;,&quot;copyright&quot;:&quot;julesvernex2.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF0394_julesvernex2" data-image-description="" data-medium-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0394_julesvernex2.jpg?w=300" data-large-file="https://julesvernex2.files.wordpress.com/2016/02/dscf0394_julesvernex2.jpg?w=750" src="https://i2.wp.com/julesvernex2.files.wordpress.com/2016/02/dscf0394_julesvernex2.jpg?w=343&#038;h=242&#038;crop&#038;ssl=1" width="343" height="242" data-original-width="343" data-original-height="242" itemprop="http://schema.org/image" title="DSCF0394_julesvernex2" alt="Ribeira, Porto (35mm, f5.6, 1/300s, ISO 200)" style="width: 343px; height: 242px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Ribeira, Porto (35mm, f5.6, 1/300s, ISO 200) </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p class="p1">But by far the city’s biggest tribute to the siege is its formal name: <em>Cidade Invicta do Porto</em>, or ‘Unvanquished City of Porto’, given by Queen Maria II after the siege. No other Portuguese city bears the same distinction.</p>
<p class="p1"><i>Verne*</i></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6549" class="share-facebook sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6549" class="share-twitter sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6549" class="share-pinterest sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6549" class="share-google-plus-1 sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6549" class="share-linkedin sd-button share-icon" href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-90341190-6549-58ff610f24d77' data-src='//widgets.wp.com/likes/#blog_id=90341190&amp;post_id=6549&amp;origin=julesvernex2.wordpress.com&amp;obj_id=90341190-6549-58ff610f24d77' data-name='like-post-frame-90341190-6549-58ff610f24d77'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>				</div><!-- .entry-content -->
				<footer class="entry-footer">
								<div class="entry-meta textcenter-xs">
					<span class="tags-links"> <a href="https://julesvernex2.com/tag/europe/" rel="tag">Europe</a><a href="https://julesvernex2.com/tag/exploration/" rel="tag">Exploration</a><a href="https://julesvernex2.com/tag/history/" rel="tag">history</a><a href="https://julesvernex2.com/tag/photo-essay/" rel="tag">Photo Essay</a><a href="https://julesvernex2.com/tag/photography/" rel="tag">Photography</a><a href="https://julesvernex2.com/tag/place/" rel="tag">Place</a><a href="https://julesvernex2.com/tag/porto/" rel="tag">Porto</a><a href="https://julesvernex2.com/tag/portugal/" rel="tag">Portugal</a><a href="https://julesvernex2.com/tag/storytelling/" rel="tag">Storytelling</a><a href="https://julesvernex2.com/tag/travel/" rel="tag">Travel</a></span><span class="post-comments"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comments" class="comments-link" >12 comments</a></span>										</div><!-- .entry-meta -->
				</footer><!-- .entry-footer -->
			</div><!-- .col-xs-10 -->
		</div><!-- .row -->
	</div><!-- .container -->
</article><!-- #post-## -->

						<div class="container">
							<div class="row">
								<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
								
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://julesvernex2.com/2017/04/10/cycling-the-long-way-across-the-tagus-river/" rel="prev">Cycling the long way across the Tagus&nbsp;river</a></div></div>
	</nav>
								
<div id="comments" class="comments-area">

			<h3 class="comments-title">
			12 thoughts on &ldquo;<span>Valour over spirits: what Porto is really&nbsp;about</span>&rdquo;		</h3>

		<ol class="comment-list">
					<li id="comment-2507" class="comment byuser comment-author-manjamaksimovic even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-2507" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7a592f76e5633107edd11112328b25a5?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://manjameximovie.wordpress.com' rel='external nofollow' class='url'>Manja Mexi Movie</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2507">
							<time datetime="2017-04-24T15:57:50+00:00">
								April 24, 2017 at 3:57 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely photos, it must have be a tough selection process. You are always so good at that. As pretty as I imagined. And when the four ladies rolled around, first I thought each of them had a phone. Then I thought they were getting ready a marrying veil. But no &#8211; popping bubbles&#8230; 😮</p>
<p id="comment-like-2507" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2507&#038;_wpnonce=56f96357bb" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2507" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2507#respond' onclick='return addComment.moveForm( "div-comment-2507", "2507", "respond", "6549" )' aria-label='Reply to Manja Mexi Movie'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-2514" class="comment byuser comment-author-luizfernandos odd alt depth-2 highlander-comment">
			<article id="div-comment-2514" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/00a93d478acbd5f65d42039d63ef14f3?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://belohorizontedailyphoto.wordpress.com' rel='external nofollow' class='url'>LuiZ FernandoS</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2514">
							<time datetime="2017-04-24T20:49:25+00:00">
								April 24, 2017 at 8:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I thought they were crocheting and gossiping</p>
<p id="comment-like-2514" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2514&#038;_wpnonce=672eb6503e" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2514" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2514#respond' onclick='return addComment.moveForm( "div-comment-2514", "2514", "respond", "6549" )' aria-label='Reply to LuiZ FernandoS'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-2508" class="comment byuser comment-author-mlcastanheiro even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2508" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/9dd59f8d88f8123430ae81807c1afc33?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://mlcastanheiro.wordpress.com' rel='external nofollow' class='url'>mlcastanheiro</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2508">
							<time datetime="2017-04-24T17:30:22+00:00">
								April 24, 2017 at 5:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>É sempre um privilégio espreitar este blog, admirar as fotos,  que deduzo  escrutinadas até ao mais ínfimo pormenor,    e relembrar factos históricos passados e não raras vezes esquecidos! Fã incondicional 🙂 !</p>
<p id="comment-like-2508" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2508&#038;_wpnonce=d593f4be8b" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2508" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2508#respond' onclick='return addComment.moveForm( "div-comment-2508", "2508", "respond", "6549" )' aria-label='Reply to mlcastanheiro'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2510" class="comment byuser comment-author-artsny99 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2510" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d0fb60d6682e69b8ee842ffe9cb86d43?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.arts-ny.com' rel='external nofollow' class='url'>artsny99</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2510">
							<time datetime="2017-04-24T18:17:40+00:00">
								April 24, 2017 at 6:17 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great post &#8211; now I will start planning my trip to Porto:)<br />
Thanks!<br />
Tatyana at <a href="http://www.arts-ny.com" rel="nofollow">http://www.arts-ny.com</a></p>
<p id="comment-like-2510" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2510&#038;_wpnonce=4944e9b930" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2510" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2510#respond' onclick='return addComment.moveForm( "div-comment-2510", "2510", "respond", "6549" )' aria-label='Reply to artsny99'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2511" class="comment byuser comment-author-sunnydaysinseattle2015 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2511" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e5886850f2422dae110379d57bc3dee7?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='https://travel-gourmand.com/' rel='external nofollow' class='url'>sunnydaysinseattle</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2511">
							<time datetime="2017-04-24T18:20:13+00:00">
								April 24, 2017 at 6:20 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is the second post I read today about Porto. A trip needs to be planned there.</p>
<p id="comment-like-2511" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2511&#038;_wpnonce=7f1abf9e0d" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2511" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2511#respond' onclick='return addComment.moveForm( "div-comment-2511", "2511", "respond", "6549" )' aria-label='Reply to sunnydaysinseattle'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2512" class="comment byuser comment-author-singbetterenglish odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2512" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/039c9a5e2d6720df4e956f001fc3ad51?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://singbetterenglish.wordpress.com' rel='external nofollow' class='url'>SbE</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2512">
							<time datetime="2017-04-24T19:02:58+00:00">
								April 24, 2017 at 7:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for taking the time to write such a fascinating post. I love the fact that the city has inscribed its memory of itself in its street names. Like tattoos.</p>
<p>Tell me &#8211; did you draw the constitutional soldier? You&#8217;ve captured the awkward mix of nervousness and enthusiasm of young soldiers exactly. I&#8217;m always impressed at the magic of giving a two dimensional drawing youth or age. Your constitutional soldier has resolve too, somehow. Somewhere in the space between those lines.</p>
<p>Do ladies in Porto spend a lot of time popping bubble wrap? Is it a modern replacement for lace-making? I suppose it gives the same opportunity for conversation while keeping your hands busy.</p>
<p id="comment-like-2512" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2512&#038;_wpnonce=de537edb55" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2512" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2512#respond' onclick='return addComment.moveForm( "div-comment-2512", "2512", "respond", "6549" )' aria-label='Reply to SbE'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2513" class="comment byuser comment-author-cathysrealcountrygardencom even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2513" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f76b31a9f5b9dfdba6f48ac0bb11e014?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://cathysrealcountrygardencom.wordpress.com' rel='external nofollow' class='url'>cathysrealcountrygardencom</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2513">
							<time datetime="2017-04-24T19:21:56+00:00">
								April 24, 2017 at 7:21 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The bubble wrap is intriguing!</p>
<p id="comment-like-2513" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2513&#038;_wpnonce=d494c5d348" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2513" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2513#respond' onclick='return addComment.moveForm( "div-comment-2513", "2513", "respond", "6549" )' aria-label='Reply to cathysrealcountrygardencom'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2516" class="comment byuser comment-author-lenjourneys odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2516" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/65be1f0e5397d100184bc368bab79b05?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://lenjourneys.com' rel='external nofollow' class='url'>Len Kagami</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2516">
							<time datetime="2017-04-24T21:34:39+00:00">
								April 24, 2017 at 9:34 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great article as always. The first photo is really creative 🙂 Love it!</p>
<p id="comment-like-2516" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2516&#038;_wpnonce=5d51e33109" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2516" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2516#respond' onclick='return addComment.moveForm( "div-comment-2516", "2516", "respond", "6549" )' aria-label='Reply to Len Kagami'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2517" class="comment byuser comment-author-melsuan even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2517" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/950d6b16fdd30ae381419181f13d8202?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://travelingmatters.net' rel='external nofollow' class='url'>Mel &amp; Suan</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2517">
							<time datetime="2017-04-25T01:05:38+00:00">
								April 25, 2017 at 1:05 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Fantastic weave of history and scenic visualization of the city.<br />
It seemed that the first half of the 1800s were indeed the time of the revolutionaries, spilling over from the time of the French revolution and American independence.</p>
<p id="comment-like-2517" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2517&#038;_wpnonce=324d60cef1" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2517" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2517#respond' onclick='return addComment.moveForm( "div-comment-2517", "2517", "respond", "6549" )' aria-label='Reply to Mel &amp; Suan'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2519" class="comment byuser comment-author-bespoketraveler odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2519" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3fb595a93ed3670894118806109f4a81?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://bespoketraveler.wordpress.com' rel='external nofollow' class='url'>Bespoke Traveler</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2519">
							<time datetime="2017-04-25T03:33:17+00:00">
								April 25, 2017 at 3:33 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wonderful photos as always. Any particular reason the ladies are popping bubble-wrap? I know I share your other readers&#8217; interest in the answer.</p>
<p id="comment-like-2519" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2519&#038;_wpnonce=51eb44ba41" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2519" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2519#respond' onclick='return addComment.moveForm( "div-comment-2519", "2519", "respond", "6549" )' aria-label='Reply to Bespoke Traveler'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2520" class="comment byuser comment-author-ceejaykayfit even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-2520" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1815211118716ff313d3f8096b326d18?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://www.ceejaykayfit.com' rel='external nofollow' class='url'>CeeJayKay</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2520">
							<time datetime="2017-04-25T09:13:08+00:00">
								April 25, 2017 at 9:13 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Just in time! Fab read&#8230; we arrive in 25 sleeps! Soooo excited!!!</p>
<p id="comment-like-2520" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2520&#038;_wpnonce=74db3946f6" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2520" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2520#respond' onclick='return addComment.moveForm( "div-comment-2520", "2520", "respond", "6549" )' aria-label='Reply to CeeJayKay'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-2521" class="comment byuser comment-author-harindabama odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-2521" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ea00242462ecce0195b422db3219111b?s=74&#038;d=identicon&#038;r=G' class='avatar avatar-74' height='74' width='74' />						<b class="fn"><a href='http://harindabama.wordpress.com' rel='external nofollow' class='url'>Bama</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/#comment-2521">
							<time datetime="2017-04-25T12:30:57+00:00">
								April 25, 2017 at 12:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You always seem to seamlessly combine good photography and engaging story-telling. Really enjoyed reading about Porto&#8217;s brief history &#8212; for some reason the city seems to be overlooked by most tourists, at least that&#8217;s my impression.</p>
<p id="comment-like-2521" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?like_comment=2521&#038;_wpnonce=421244462b" class="comment-like-link needs-login" rel="nofollow" data-blog="90341190"><span>Like</span></a><span id="comment-like-count-2521" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/?replytocom=2521#respond' onclick='return addComment.moveForm( "div-comment-2521", "2521", "respond", "6549" )' aria-label='Reply to Bama'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/valour-over-spirits-what-porto-is-really-about/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://julesvernex2.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2858fafc7a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/valour-over-spirits-what-porto-is-really-about/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99f6eeb977" /></p>
<input type="hidden" name="genseq" value="1493131535" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
								</div><!-- .col-xs-10 -->
							</div><!-- .row -->
						</div><!-- .container -->

					
		</main><!-- #main -->
	</div><!-- #primary -->
</section><!-- #main -->

				<aside class="silvio-modal silvio-search">
			<a href="#close" class="silvio-close-modal silvio-close-search" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
			<form method="get" id="searchform" action="https://julesvernex2.com/">
				<input type="text" class="field" name="s" id="s" autocomplete="off" placeholder="Search&hellip;" />
			</form>
		</aside>
		
		
	<aside class="silvio-modal silvio-sidebar">
		<a href="#close" class="silvio-close-modal silvio-close-sidebar" title="Close Search (ESC)"><i class="fa fa-times"></i></a>
		<div id="secondary" class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4 sidebar" role="complementary">
			<aside id="follow_button_widget-6" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://julesvernex2.com" data-blog="https://julesvernex2.com" data-lang="en" >Follow Jules Verne Times Two on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 4,802 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="90341190"/>
						<input type="hidden" name="source" value="https://julesvernex2.com/2017/04/24/valour-over-spirits-what-porto-is-really-about/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4b7c045fca" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">About</h3><div class="menu-static-content-container"><ul id="menu-static-content" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://julesvernex2.com/about-jules-verne/">About Jules &amp; Verne</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="https://julesvernex2.com/contacts/">Contacts</a></li>
</ul></div></aside><aside id="image-3" class="widget widget_image"><div style="overflow:hidden;"><a href="https://discover.wordpress.com/editors-picks/"><img src="https://julesvernex2.files.wordpress.com/2016/10/discover-badge-circle.png?w=100&amp;h=100" class="alignnone" width="100" height="100" /></a></div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Copyright</h3>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0;" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><br />This work by <a href="http://www.julesvernex2.com" rel="cc:attributionURL">Jules Verne Times Two</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</div>
		</aside>		</div><!-- #secondary -->
	</aside>

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<div class="container">
					<div class="row">
												<div class="col-md-8">
							<p class="info textcenter-xs textleft-md">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								
															</p>
						</div><!-- .col-md-8 -->
						<div class="col-md-4 textcenter-xs textright-md">
							
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items menu-social"><li id="menu-item-4774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4774"><a href="http://twitter.com/julesvernex2"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-2375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2375"><a href="https://www.instagram.com/julesvernex2/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-2377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2377"><a href="https://www.facebook.com/Jules-Verne-Times-Two-963902877035842/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://julesvernex2.wordpress.com/feed/"><span class="screen-reader-text">Feed</span></a></li>
</ul></div>						</div><!-- .col-md-4 -->
											</div><!-- .row -->
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7a592f76e5633107edd11112328b25a5">
	</div>
	<div class="grofile-hash-map-00a93d478acbd5f65d42039d63ef14f3">
	</div>
	<div class="grofile-hash-map-9dd59f8d88f8123430ae81807c1afc33">
	</div>
	<div class="grofile-hash-map-d0fb60d6682e69b8ee842ffe9cb86d43">
	</div>
	<div class="grofile-hash-map-e5886850f2422dae110379d57bc3dee7">
	</div>
	<div class="grofile-hash-map-039c9a5e2d6720df4e956f001fc3ad51">
	</div>
	<div class="grofile-hash-map-f76b31a9f5b9dfdba6f48ac0bb11e014">
	</div>
	<div class="grofile-hash-map-65be1f0e5397d100184bc368bab79b05">
	</div>
	<div class="grofile-hash-map-950d6b16fdd30ae381419181f13d8202">
	</div>
	<div class="grofile-hash-map-3fb595a93ed3670894118806109f4a81">
	</div>
	<div class="grofile-hash-map-1815211118716ff313d3f8096b326d18">
	</div>
	<div class="grofile-hash-map-ea00242462ecce0195b422db3219111b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/julesvernex2.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/julesvernex2.wordpress.com\/wp-login.php?action=logout&_wpnonce=17ced4743a","homeURL":"https:\/\/julesvernex2.com\/","postID":"6549","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="90341190" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://julesvernex2.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Jules Verne Times Two" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="acfb353a73" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/valour-over-spirits-what-porto-is-really-about/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/":6549};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/24/valour-over-spirits-what-porto-is-really-about/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"90341190","siteName":"Jules Verne Times Two","siteURL":"https:\/\/julesvernex2.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/silvio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/julesvernex2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F","themeURL":"https:\/\/wordpress.com\/theme\/silvio\/","xhrURL":"https:\/\/julesvernex2.com\/wp-admin\/admin-ajax.php","nonce":"4ea55a3bb0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4b7c045fca\" \/>","referer":"https:\/\/julesvernex2.com\/2017\/04\/24\/valour-over-spirits-what-porto-is-really-about\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/julesvernex2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjulesvernex2.wordpress.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F","postID":"6549","shortlink":"http:\/\/wp.me\/p673RY-1HD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/julesvernex2.com\/6549","statsLink":"https:\/\/wordpress.com\/stats\/post\/6549\/julesvernex2.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Silvio","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 4,802 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/julesvernex2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/julesvernex2.com\/wp-admin\/admin-ajax.php","nonce":"faeaf2781e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/julesvernex2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjulesvernex2.com%2F2017%2F04%2F24%2Fvalour-over-spirits-what-porto-is-really-about%2F","blog_id":"90341190","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=90341190&v=wpcom&tz=0&user_id=0&subd=julesvernex2","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMhV+I1NuEQFwgniVLvNaZ80OcdOztSYGOFk2VuIpzcr5jx3BJysRQMBRwAhZHMpg+OicPsHjyVSWuPQUBpjMKvFesOOhgGfOG2UTvm6S+ITfRR5ALJfwPtBJmkILhateGjImvnafwN70M6Js1ZfRUPQjxSHEiTzWYQjHIxjzatkR11Bm8loK5VSqOmDNN7W/aVsJXjynhVt37hqTfyZe6a9vO15+jW7rubU/nWAUZHJakzVnNwgZTiNGqXjNPfVa3DSpFKerEmjLIoDOFfj4b9OZf948vh93uaX94dp/agecI'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'90341190','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'90341190','v':'wpcom','tz':'0','user_id':'0','post':'6549','subd':'julesvernex2'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlR0liZWIzQkR2cGosK0Q/WWUleTBRZmlLb0ZxMS1FZ2I1WkVmczJYSnIlOGJ4ZGx2SHcxcUY4UXh8NS58fHQzaW9bSVpyVjBNQUZKRVA5THVhUHVqbWM0M043bWIlOWIuUzguP2NHSXoxRVg5MFRsS0N1VThXd1k5WjZ8LHJNY3FtLTZDXW5YVy5Wc0V4LEhqeW8vQk5+bi9SUkJLRjlEOGJ2VWQtdXBiLUVhfForYXpQd2RUV0pwUXdJdlRbPVNlQ34/Jkd8UCtMdUpbM0RVZ0QtYzhyaSYwLHxpejdjZC92PS9pWHFuPWgtL0xmel9FNUpdW0lrWTVEYjN1Zk5FLGF+TE1jSEUuLFI='}]);
_stq.push([ 'clickTrackerInit', '90341190', '6549' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
